	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="en-US"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="en-US"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="en-US"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://thebosh.com/xmlrpc.php"/>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Open Graph Meta Tags generated by MashShare 3.8.1 - https://mashshare.net -->
<meta property="og:type" content="video.other"> 
<meta property="og:title" content="Contrary to FAKE ONS data Covid cases are NOT rising" />
<meta property="og:description" content="The Office of National Statistics is trying to finish off the economy with its latest &quot;revelation&quot; of a new covid wave and variant.     Despite being wrong so many times before the ONS is trying to" />
<meta property="og:image" content="https://thebosh.com/wp-content/uploads/2022/06/200w-67.gif" />
<meta property="og:url" content="https://thebosh.com/wp-content/uploads/2022/06/200w-67.gif">
<meta property="og:site_name" content="TheBosh" />
<meta property="article:published_time" content="2022-06-17T15:53:47+00:00" />
<meta property="article:modified_time" content="2022-06-17T16:14:04+00:00" />
<meta property="og:updated_time" content="2022-06-17T16:14:04+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.8.1 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.8.1 - https://www.mashshare.net -->
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="141" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Contrary to FAKE ONS data Covid cases are NOT rising">
<meta name="twitter:description" content="The Office of National Statistics is trying to finish off the economy with its latest &quot;revelation&quot; of a new covid wave and variant.     Despite being wrong so many times before the ONS is trying to">
<meta name="twitter:image" content="https://thebosh.com/wp-content/uploads/2022/06/200w-67.gif">
<!-- Twitter Card generated by MashShare 3.8.1 - https://www.mashshare.net -->


<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Contrary to FAKE ONS data Covid cases are NOT rising - TheBosh</title>
	<link rel="canonical" href="https://thebosh.com/contrary-to-fake-ons-data-covid-cases-are-not-rising/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Contrary to FAKE ONS data Covid cases are NOT rising - TheBosh" />
	<meta property="og:description" content="The Office of National Statistics is trying to finish off the economy with its latest &#8220;revelation&#8221; of a new covid wave and variant. Despite being wrong so many times before the ONS is trying to troll everyone again by saying that covid cases have risen by half a million in the last week. However what [&hellip;] More" />
	<meta property="og:url" content="https://thebosh.com/contrary-to-fake-ons-data-covid-cases-are-not-rising/" />
	<meta property="og:site_name" content="TheBosh" />
	<meta property="article:published_time" content="2022-06-17T15:53:47+00:00" />
	<meta property="article:modified_time" content="2022-06-17T16:14:04+00:00" />
	<meta property="og:image" content="https://thebosh.com/wp-content/uploads/2022/06/200w-67.gif" />
	<meta property="og:image:width" content="200" />
	<meta property="og:image:height" content="141" />
	<meta property="og:image:type" content="image/gif" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="James" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thebosh.com/#website","url":"https://thebosh.com/","name":"TheBosh","description":"Celeb, news, gossip and rumours!","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://thebosh.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://thebosh.com/contrary-to-fake-ons-data-covid-cases-are-not-rising/#primaryimage","url":"https://thebosh.com/wp-content/uploads/2022/06/200w-67.gif","contentUrl":"https://thebosh.com/wp-content/uploads/2022/06/200w-67.gif","width":200,"height":141},{"@type":"WebPage","@id":"https://thebosh.com/contrary-to-fake-ons-data-covid-cases-are-not-rising/#webpage","url":"https://thebosh.com/contrary-to-fake-ons-data-covid-cases-are-not-rising/","name":"Contrary to FAKE ONS data Covid cases are NOT rising - TheBosh","isPartOf":{"@id":"https://thebosh.com/#website"},"primaryImageOfPage":{"@id":"https://thebosh.com/contrary-to-fake-ons-data-covid-cases-are-not-rising/#primaryimage"},"datePublished":"2022-06-17T15:53:47+00:00","dateModified":"2022-06-17T16:14:04+00:00","author":{"@id":"https://thebosh.com/#/schema/person/edcc8a00759d1672c62d42d25668be71"},"breadcrumb":{"@id":"https://thebosh.com/contrary-to-fake-ons-data-covid-cases-are-not-rising/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thebosh.com/contrary-to-fake-ons-data-covid-cases-are-not-rising/"]}]},{"@type":"BreadcrumbList","@id":"https://thebosh.com/contrary-to-fake-ons-data-covid-cases-are-not-rising/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://thebosh.com/"},{"@type":"ListItem","position":2,"name":"Contrary to FAKE ONS data Covid cases are NOT rising"}]},{"@type":"Person","@id":"https://thebosh.com/#/schema/person/edcc8a00759d1672c62d42d25668be71","name":"James","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://thebosh.com/#/schema/person/image/","url":"//www.gravatar.com/avatar/2c49db255ede7cd47bec52f8c8553660?s=96&#038;r=g&#038;d=mm","contentUrl":"//www.gravatar.com/avatar/2c49db255ede7cd47bec52f8c8553660?s=96&#038;r=g&#038;d=mm","caption":"James"},"url":"https://thebosh.com/members/thebosh/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="TheBosh &raquo; Feed" href="https://thebosh.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TheBosh &raquo; Comments Feed" href="https://thebosh.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TheBosh &raquo; Contrary to FAKE ONS data Covid cases are NOT rising Comments Feed" href="https://thebosh.com/contrary-to-fake-ons-data-covid-cases-are-not-rising/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thebosh.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bp-login-form-block-css'  href='https://thebosh.com/wp-content/plugins/buddypress/bp-core/css/blocks/login-form.min.css?ver=10.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-member-block-css'  href='https://thebosh.com/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=10.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-members-block-css'  href='https://thebosh.com/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css?ver=10.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-dynamic-members-block-css'  href='https://thebosh.com/wp-content/plugins/buddypress/bp-members/css/blocks/dynamic-members.min.css?ver=10.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-latest-activities-block-css'  href='https://thebosh.com/wp-content/plugins/buddypress/bp-activity/css/blocks/latest-activities.min.css?ver=10.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-friends-block-css'  href='https://thebosh.com/wp-content/plugins/buddypress/bp-friends/css/blocks/friends.min.css?ver=10.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-group-block-css'  href='https://thebosh.com/wp-content/plugins/buddypress/bp-groups/css/blocks/group.min.css?ver=10.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-groups-block-css'  href='https://thebosh.com/wp-content/plugins/buddypress/bp-groups/css/blocks/groups.min.css?ver=10.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-dynamic-groups-block-css'  href='https://thebosh.com/wp-content/plugins/buddypress/bp-groups/css/blocks/dynamic-groups.min.css?ver=10.3.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bp-mentions-css-css'  href='https://thebosh.com/wp-content/plugins/buddypress/bp-activity/css/mentions.min.css?ver=10.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-nouveau-css'  href='https://thebosh.com/wp-content/themes/bimber/buddypress/css/buddypress.min.css?ver=10.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='cace-all-css'  href='https://thebosh.com/wp-content/plugins/comment-ace/assets/css/all.min.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://thebosh.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://thebosh.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css'  href='https://thebosh.com/wp-content/plugins/snax/css/snax.min.css?ver=1.92' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://thebosh.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://thebosh.com/wp-content/themes/bimber/css/9.2.1/styles/original/all-light.min.css?ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://thebosh.com/wp-content/themes/bimber/css/9.2.1/styles/original/single-light.min.css?ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-comments-css'  href='https://thebosh.com/wp-content/themes/bimber/css/9.2.1/styles/original/comments-light.min.css?ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://thebosh.com/wp-content/uploads/dynamic-style-1648572919.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css'  href='https://thebosh.com/wp-content/themes/bosh-child-theme/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='cace-form-css'  href='https://thebosh.com/wp-content/plugins/comment-ace/assets/css/form.min.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-snax-extra-css'  href='https://thebosh.com/wp-content/themes/bimber/css/9.2.1/styles/original/snax-extra-light.min.css?ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-buddypress-css'  href='https://thebosh.com/wp-content/themes/bimber/css/9.2.1/styles/original/buddypress-light.min.css?ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='https://thebosh.com/wp-content/themes/bimber/css/9.2.1/styles/original/mashshare-light.min.css?ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-bbpress-css'  href='https://thebosh.com/wp-content/themes/bimber/css/9.2.1/styles/original/bbpress-light.min.css?ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='rt-mediaelement-css'  href='https://thebosh.com/wp-content/plugins/buddypress-media/lib/media-element/mediaelementplayer-legacy.min.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='rt-mediaelement-wp-css'  href='https://thebosh.com/wp-content/plugins/buddypress-media/lib/media-element/wp-mediaelement.min.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://thebosh.com/wp-includes/css/dashicons.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='rtmedia-main-css'  href='https://thebosh.com/wp-content/plugins/buddypress-media/app/assets/css/rtmedia.min.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='rtmedia-upload-terms-main-css'  href='https://thebosh.com/wp-content/plugins/buddypress-media/app/assets/css/rtm-upload-terms.min.css?ver=4.6.12' type='text/css' media='all' />
<script type='text/javascript' src='https://thebosh.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=10.3.0' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=10.3.0' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=10.3.0' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=10.3.0' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/thebosh.com\/contrary-to-fake-ons-data-covid-cases-are-not-rising\/","title":"Contrary+to+FAKE+ONS+data+Covid+cases+are+NOT+rising","image":"https:\/\/thebosh.com\/wp-content\/uploads\/2022\/06\/200w-67.gif","desc":"The Office of National Statistics is trying to finish off the economy with its latest \"revelation\" of a new covid wave and variant. \n\n\n\nDespite being wrong so many times before the ONS is trying to \u2026","hashtag":"","subscribe":"link","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"6f139677c6","postid":"4681","servertime":"1656218182","ajaxurl":"https:\/\/thebosh.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.8.1' id='mashsb-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/thebosh.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/thebosh.com\/wp-json\/wordpress-popular-posts","ID":4681,"token":"0e1458227f","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<script type='text/javascript' id='commentace-core-js-extra'>
/* <![CDATA[ */
var commentace = {"ajax_url":"https:\/\/thebosh.com\/wp-admin\/admin-ajax.php","nonce":"22db9da8fa","in_debug_mode":"","user_logged_in":"","login_url":"https:\/\/thebosh.com\/wp-login.php?bosh_login_popup=on","number_format":{"decimals":0,"dec_point":".","thousands_sep":","},"i18n":{"remove":"Remove","login_required":"You must be logged in to perform that action","copied_to_clipboard":"Copied to your clipboard"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/comment-ace/assets/js/core.js?ver=1.0.6' id='commentace-core-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/comment-ace/assets/js/comments.js?ver=1.0.6' id='commentace-comments-js'></script>
<link rel="https://api.w.org/" href="https://thebosh.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thebosh.com/wp-json/wp/v2/posts/4681" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thebosh.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thebosh.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://thebosh.com/?p=4681' />
<link rel="alternate" type="application/json+oembed" href="https://thebosh.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthebosh.com%2Fcontrary-to-fake-ons-data-covid-cases-are-not-rising%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thebosh.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthebosh.com%2Fcontrary-to-fake-ons-data-covid-cases-are-not-rising%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://thebosh.com/wp-admin/admin-ajax.php';</script>

<link rel="preload" href="https://thebosh.com/wp-content/plugins/snax/css/snaxicon/fonts/snaxicon.woff" as="font" type="font/woff" crossorigin="anonymous">            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            			<style type="text/css">
							.rtmedia-activity-container ul.rtm-activity-media-list{
			overflow: auto;
			}

			div.rtmedia-activity-container ul.rtm-activity-media-list li.media-type-document,
			div.rtmedia-activity-container ul.rtm-activity-media-list li.media-type-other{
			margin-left: 0.6em !important;
			}

			.rtmedia-activity-container li.media-type-video{
			height: 240px !important;
			width: 320px !important;
			}

			.rtmedia-activity-container li.media-type-video div.rtmedia-item-thumbnail,
			.rtmedia-activity-container li.media-type-photo a{
			width: 100% !important;
			height: 98% !important;
			}

			.rtmedia-activity-container li.media-type-video div.rtmedia-item-thumbnail video{
			width: 100% !important;
			height: 100% !important;
			}

			.rtmedia-activity-container li.media-type-video div.rtmedia-item-thumbnail .mejs-video,
			.rtmedia-activity-container li.media-type-video div.rtmedia-item-thumbnail .mejs-video video,
			.rtmedia-activity-container li.media-type-video div.rtmedia-item-thumbnail .mejs-video .mejs-overlay-play{
			width: 100% !important;
			height: 100% !important;
			}

			.rtmedia-activity-container li.media-type-music{
			width: 320px !important;
			}

			.rtmedia-activity-container li.media-type-music .rtmedia-item-thumbnail,
			.rtmedia-activity-container li.media-type-music .rtmedia-item-thumbnail .mejs-audio,
			.rtmedia-activity-container li.media-type-music .rtmedia-item-thumbnail audio{
			width: 100% !important;
			}

			.rtmedia-activity-container li.media-type-photo{
			width: 320px !important;
			height: 240px !important;
			}

			.rtmedia-activity-container .media-type-photo .rtmedia-item-thumbnail,
			.rtmedia-activity-container .media-type-photo .rtmedia-item-thumbnail img {
			width: 100% !important;
			height: 100% !important;
			overflow: hidden;
			}
						#buddypress ul.activity-list li.activity-item .activity-comments ul li form.ac-form .rtmedia-comment-media-upload,#buddypress ul.activity-list li.activity-item .activity-comments ul li form.ac-form .rtmedia-container {
					display: none !important
				}
					.rtmedia-container ul.rtmedia-list li.rtmedia-list-item div.rtmedia-item-thumbnail {
		width: 150px;
		max-height: 150px;
		}
		.rtmedia-container ul.rtmedia-list li.rtmedia-list-item div.rtmedia-item-thumbnail img {
		max-width: 150px;
		max-height: 150px;
		}
		.rtmedia-container .rtmedia-list  .rtmedia-list-item {
		width: 150px;
		}
					</style>
				<style>
	@font-face {
		font-family: "bimber";
							src:url("https://thebosh.com/wp-content/themes/bimber/css/9.2.1/bimber/fonts/bimber.eot");
			src:url("https://thebosh.com/wp-content/themes/bimber/css/9.2.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://thebosh.com/wp-content/themes/bimber/css/9.2.1/bimber/fonts/bimber.woff") format("woff"),
			url("https://thebosh.com/wp-content/themes/bimber/css/9.2.1/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://thebosh.com/wp-content/themes/bimber/css/9.2.1/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<link rel="preload" href="https://thebosh.com/wp-content/plugins/comment-ace/assets/css/iconfont/fonts/cace.woff" as="font" type="font/woff" crossorigin="anonymous">	<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
			<style type="text/css" id="wp-custom-css">
			
			
.activity .page-header {
display:none
}

.activity .activity-item {
width:100% !important
		;
	max-width:100% !important;
}

.g1-header .g1-id {
   
}

.g1-drop-toggle-icon {
 
    font-weight: 100;
 
}

.entry-tpl-grid-fancy .entry-counter {
   font-size: 26px;
line-height: 26px;
font-weight: bold;
text-transform: uppercase;
	
}

.g1-content-narrow {
   
    margin-left: auto;
    margin-right: auto;
}


.g1-header-gag > .g1-row-inner > .g1-column {

  
}

.archive-featured .archive-featured-title strong {
    padding: 10px 10px;
    display: block;
    background-color: #f2f2f2;
  
}


.g1-body-inner .g1-primary-nav-menu > .menu-item > a {
    padding: 18px 10px;
}


.g1-primary-nav-menu > .menu-item > a {



font-size: 17px;
	padding: 0 14px;
	font-weight: 700;
text-transform: uppercase;
	
}


.entry-header {

font-size: 26px;
line-height: 26px;
font-weight: bold;
text-transform: uppercase;

}

.g1-header > .g1-row-background {
    border-bottom: 0px solid transparent;
        border-bottom-color: transparent;
}

.entry-title > a {

    color: inherit;
    font-size:32px;
	line-height:32px;
    
    font-weight: bold;
    text-transform: uppercase;
  
}

#secondary .entry-title > a {
    color: inherit;
    font-size: 22px;
    line-height: 22px;
    font-weight: bold;
    text-transform: uppercase;
   
}



.archive-featured-with-title > .g1-row-inner {
    padding-top: 0px;
}

.archive-featured.g1-row .archive-featured-title {
  
top: 10px;
}

.g1-featured  .entry-title > a  {
 font-size: 12px;
    line-height: 12px;

}


.g1-hb-row-normal .g1-id, .g1-header .g1-id {
    margin-top: 10px;
    margin-bottom: 10px;
}



.g1-hb-row-b .g1-row-background {
    background-color: #f2f2f2;
}

.g1-drop-the-user .g1-drop-toggle-icon::before {   

  content:"";
    background-image:url('https://thebosh.com/wp-content/uploads/2018/07/User-02-2.png');

    width: 30px; 
    height: 30px; 
    display: inline-block;
    background-position:center;
    background-size:cover;


}

#buddypress #item-nav .item-list-tabs#object-nav #primary.bimber-buddypress-profile #item-body .item-list-tabs:not(#subnav) > ul > li > #user-xprofile::before, #buddypress #item-nav .item-list-tabs#object-nav #primary:not(.bimber-buddypress-profile) .item-list-tabs:not(#subnav) > ul > li > #user-xprofile::before, #buddypress #item-nav .item-list-tabs#object-nav .g1-tabs > ul > li > #user-xprofile::before, #primary.bimber-buddypress-profile #item-body #buddypress #item-nav .item-list-tabs#object-nav .item-list-tabs:not(#subnav) > ul > li > #user-xprofile::before, #primary:not(.bimber-buddypress-profile) #buddypress #item-nav .item-list-tabs#object-nav .item-list-tabs:not(#subnav) > ul > li > #user-xprofile::before { 


  content:"";
    background-image:url('https://thebosh.com/wp-content/uploads/2018/07/User-02-2.png');
    width: 30px; 
    height: 40px; 
 
    background-position:center;
    background-size:cover;

margin-left: auto;margin-right: auto;
}

.g1-drop-toggle-icon {    font-weight: 700;}


.entry-tpl-listxxs .entry-title > a {    color: inherit;    font-size: 14px;    line-height: 14px;    font-weight: bold;    text-transform: uppercase;}




.logged-in .g1-drop-the-user .g1-drop-toggle-icon::before {
    content: "";
    background-image: url('');
 
}



.entry-tpl-grid-fancy .entry-counter {

    display: none;
}				</style>
		</head>

<body data-rsssl=1 class="bp-nouveau post-template-default single single-post postid-4681 single-format-standard wp-embed-responsive snax-hoverable g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal no-js" itemscope="" itemtype="http://schema.org/WebPage" >

<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-2">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://thebosh.com/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" srcset="https://thebosh.com/wp-content/uploads/2020/08/erty4334-1.png 2x,https://thebosh.com/wp-content/uploads/2020/08/erty4334-1.png 1x">
						<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20180%200%27%2F%3E">
						<img
							src="https://thebosh.com/wp-content/uploads/2020/08/erty4334-1.png"
							width="180"
							height="0"
							alt="TheBosh" />
					</picture>

												</a>

			</p>
	
    
	</div>																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-2111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-2111"><a href="https://thebosh.com/">Latest</a></li>
<li id="menu-item-639" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-639"><a href="https://thebosh.com/category/news/">News</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-4542"><a href="https://thebosh.com/category/gossip/">Gossip</a></li>
<li id="menu-item-799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-799"><a href="https://thebosh.com/category/rants/">Rants</a></li>
<li id="menu-item-4541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-4541"><a href="https://thebosh.com/category/reviews/">Reviews</a></li>
<li id="menu-item-2397" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-g1-standard menu-item-2397"><a href="https://thebosh.com/forums/forum/general-chat/">Discussions</a></li>
<li id="menu-item-3224" class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-3224"><a href="https://thebosh.com/sign-up/">Sign up</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://thebosh.com/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://thebosh.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
																	<nav class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-user  g1-drop-l g1-drop-icon ">


	<a class="g1-drop-toggle snax-login-required" href="https://thebosh.com/wp-login.php?bosh_login_popup=on">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Login</span>
		<span class="g1-drop-toggle-arrow"></span>
	</a>

	
	
	</nav>
																		
						<a class="g1-button g1-button-solid snax-button snax-button-create g1-button-m g1-button-m  "
			href="https://thebosh.com/create-a-post/">Submit Post</a>
			
																																	</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-2">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-m  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
						">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://thebosh.com/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" srcset="https://thebosh.com/wp-content/uploads/2020/08/erty4334-1.png 2x,https://thebosh.com/wp-content/uploads/2020/08/erty4334-1.png 1x">
					<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20125%2050%27%2F%3E">
					<img
						src="https://thebosh.com/wp-content/uploads/2020/08/erty4334-1.png"
						width="125"
						height="50"
						alt="TheBosh" />
				</picture>

									</a>

			</p>
	
    
	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<nav class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-user  g1-drop-l g1-drop-icon ">


	<a class="g1-drop-toggle snax-login-required" href="https://thebosh.com/wp-login.php?bosh_login_popup=on">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Login</span>
		<span class="g1-drop-toggle-arrow"></span>
	</a>

	
	
	</nav>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
		
		



		

	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-4681" class="entry-tpl-classic post-4681 post type-post status-publish format-standard has-post-thumbnail category-news" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://thebosh.com/category/news/" class="entry-category entry-category-item-8"><span itemprop="articleSection">News</span></a></span></span>
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Contrary to FAKE ONS data Covid cases are NOT rising</h1>
						
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m entry-byline-with-avatar">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">by</span>
			<a href="https://thebosh.com/members/thebosh/" title="Posts by James" rel="author">
			<img alt='' src='//www.gravatar.com/avatar/2c49db255ede7cd47bec52f8c8553660?s=40&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/2c49db255ede7cd47bec52f8c8553660?s=40&#038;r=g&#038;d=mm 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/>
							<strong itemprop="name">James</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2022-06-17T15:53:47+00:00" itemprop="datePublished">June 17, 2022, 3:53 pm</time>					</span>

					<span class="entry-stats entry-stats-m">

						<span class="entry-views entry-views-trending "><strong>41</strong><span> Views</span></span>
						
						
						<span class="entry-comments-link entry-comments-link-1"><a href="https://thebosh.com/contrary-to-fake-ons-data-covid-cases-are-not-rising/#comments"><strong>1</strong> <span>Comment</span></a></span>					</span>
				</p>
			
			<aside class="mashsb-container mashsb-main mashsb-stretched mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthebosh.com%2Fcontrary-to-fake-ons-data-covid-cases-are-not-rising%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a class="mashicon-twitter mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Contrary%20to%20FAKE%20ONS%20data%20Covid%20cases%20are%20NOT%20rising&url=https://thebosh.com/contrary-to-fake-ons-data-covid-cases-are-not-rising/" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.8.1-->
		</header>

		<div class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner"><img width="200" height="141" src="https://thebosh.com/wp-content/uploads/2022/06/200w-67.gif" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" itemprop="contentUrl" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://thebosh.com/wp-content/uploads/2022/06/200w-67.gif" /><meta itemprop="width" content="200" /><meta itemprop="height" content="141" /></div>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
			
<p>The Office of National Statistics is trying to finish off the economy with its latest &#8220;revelation&#8221; of a new covid wave and variant. </p>



<p>Despite being wrong so many times before the ONS is trying to troll everyone again by saying that covid cases have risen by half a million in the last week. However what the ONS fails to tell you that this data is NOT based on real testing data but their own tiny testing sample from anonymous and unknown sources. Whist blowers have already revealed that the data that the ONS is using for its predictions of covid infection levels is fabricated and should not be trusted&#8230; however this does not stop the ONS from trolling the general public with its fake data.</p>



<p>Its summer&#8230; a time when people do not get seriously ill from respiratory viruses such as flu or coronaviruses. Furthermore, the vast majority of people are not getting seriously ill from covid anymore since the omicron variants has significantly reduced its severity and thanks to the vaccine rollout boosting peoples immunity. Those that are trying to keep the covid pandemic bandwagon going and are constantly scaremongering have other agendas and are not simply trying to look out for peoples health. Mental illness and suicide rates are at the highest levels they have ever been because of the pandemic&#8230; to troll people by making out that covid cases are rising when they are not proves that these communist &#8220;statisticians&#8221; at the ONS are not looking out for peoples health and wellbeing  </p>



<p>These latest covid case &#8220;figures&#8221; from the ONS come just in time for the national rail way strikes next week which are also being orchestrated by communist party union members to put the final nail in the coffin for the Uk economy. </p>



<p>The ONS severs no other purpose than purporting fake far left statistics and propaganda. <br>Sir Professor Ian Diamond who heads the ONS is a far-left communist. Professor Ian Diamond has been determined throughout the whole pandemic to do all that he can to wreck confidence in the UK economy with his fake stats in order to help Russia and China and weaken western democracy. These actions by the ONS and railway unions come as know surprise really especially when the whole free world is turning against Russia because of its invasion of Urkaine. By wrecking the UK economy these communists hope to put pressure on government to lift sanctions on Russia so that Putin can continue with his barbaric invasion of Ukraine.  </p>



<p>It is time these communist infiltrators were kicked out!</p>



<p></p>

<div class="snax snax-post-container">
	</div>
		</div>
	</div><!-- .todo -->

		<div class="snax snax-post-container">

		<div class="snax-voting-container">
	<h2 class="g1-delta g1-delta-2nd"><span>What do you think?</span></h2>
	<div class="snax-voting-container-body">
				<div class="snax-voting snax-voting-0 snax-voting-large" data-snax-item-id="4681">
			<div class="snax-voting-score" data-snax-voting-score="0">
				<strong>0</strong> Points			</div>

			<a href="#" class="snax-voting-upvote snax-vote snax-vote-up snax-login-required" title="Upvote" data-snax-item-id="4681" data-snax-author-id="0" data-snax-nonce="87fd3943f9"><span class="snax-vote-icon snax-vote-icon-caret"></span> Upvote</a>
			<a href="#" class="snax-voting-downvote snax-vote snax-vote-down snax-login-required" title="Downvote" data-snax-item-id="4681" data-snax-author-id="0" data-snax-nonce="87fd3943f9"><span class="snax-vote-icon snax-vote-icon-caret"></span> Downvote</a>
		</div>

									<p class="snax-voting-footer g1-meta">Browse and manage your votes from your Member Profile Page</p>
								</div>
</div>

	</div>
	





<div class="g1-comments g1-comments-with-tabs" id="comments">

	
	
	
<div class="cace-comments cace-comments-with-avatars" id="comments">

    
    
    
<div class="cace-comment-type cace-comment-type-wp cace-comment-type-current" data-comment-type="wp">
    <section id="comments-wp" class="g1-comment-type g1-comment-type-wp comments-area">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply<a class="g1-button g1-button-xs g1-button-subtle" rel="nofollow" id="cancel-comment-reply-link" href="/contrary-to-fake-ons-data-covid-cases-are-not-rising/#respond" style="display:none;">Cancel reply</a></h3><form action="https://thebosh.com/wp-comments-post.php" method="post" id="commentform" class="comment-form comment-form-blur comment-form-xl" novalidate><img alt='' src='https://secure.gravatar.com/avatar/?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=72&#038;d=mm&#038;r=g 2x' class='avatar avatar-36 photo avatar-default avatar-placeholder' height='36' width='36' loading='lazy'/><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment comment-form-comment-with-character-countdown comment-form-comment-with-reply-with-gif"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" placeholder="Comment*" data-cace-start-discussion="Start the discussion&hellip;" data-cace-join-discussion="Join the discussion&hellip;" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><button name="submit" type="submit" id="submit" class="submit" value="Post Comment">Post Comment</button> <input type='hidden' name='comment_post_ID' value='4681' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="db2206d1e0" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="83"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div class="cace-drop cace-drop-the-gifpicker">
    <button class="cace-drop-toggle" type="button" title="Reply with GIF">
        Reply with <abbr>GIF</abbr>    </button>
    <div class="cace-drop-content">
        
        <div class="cace-gifpicker">
            <div class="cace-gifpicker-header">
                <div class="cace-gifpicker-filters">
                    <div class="cace-gifpicker-filter-search">
                        <input type="text" class="cace-gifpicker-search-field" placeholder="Search GIFs&hellip;" />
                    </div>
                </div>
            </div>
            <div class="cace-gifpicker-body">
                <ul class="cace-gif-items">
                </ul>
            </div>
        </div>

            </div>
</div>

                                    	<h2 class="cace-comments-headline">One Comment</h2>
            
            <div class="cace-comments-tools">
                <button class="cace-button-reset cace-toggle-replies cace-toggle-replies-expand" type="button" title="Expand All Replies">Expand All</button>
<button class="cace-button-reset cace-toggle-replies cace-toggle-replies-collapse" type="button" title="Collapse All Replies" disabled='disabled'>Collapse All</button>

                    <div class="cace-comments-filter">
        <label>
            Sort by
                        <select id="cace-comment-order" data-tpl-url="https://thebosh.com/contrary-to-fake-ons-data-covid-cases-are-not-rising/?comment-order=%ORDER%#comments">
                                    <option value="top" >Top</option>
                                    <option value="most_voted" >Most Voted</option>
                                    <option value="newest" >Newest</option>
                                    <option value="oldest"  selected='selected'>Oldest</option>
                            </select>
        </label>
    </div>
            </div>
        
        <ol class="comment-list">
                        <li class="comment even thread-even depth-1" id="li-comment-88938">

            
            <article class="comment-body cace-card" id="comment-88938" itemscope itemtype="http://schema.org/Comment">
                <footer class="comment-meta">
                    <div class="comment-author vcard">
                        
                        
                            <img alt='' src='https://secure.gravatar.com/avatar/041f983e9e0f28ef29b0232bdc45e411?s=36&#038;d=mm&#038;r=g' class='avatar avatar-36 photo' height='36' width='36' loading='lazy' />
                            <span class="fn g1-epsilon g1-epsilon-1st">Dv</span>

                                                        <span class="says">says:</span>

                                                </div><!-- .comment-author -->

                    <div class="g1-meta comment-metadata">
                        <a class="comment-date" href="https://thebosh.com/contrary-to-fake-ons-data-covid-cases-are-not-rising/#comment-88938">
                            <time datetime="2022-06-17T16:03:06+00:00">
                                June 17, 2022 at 4:03 pm                            </time>
                        </a>
                        
                                                    <a class="cace-comment-link cace-comment-link-not-copied" title="Copy Link of a Comment" href="https://thebosh.com/contrary-to-fake-ons-data-covid-cases-are-not-rising/#comment-88938">Copy Link of a Comment</a>
                                            </div><!-- .comment-metadata -->

                </footer><!-- .comment-meta -->



                <div class="comment-content">
                    
                                            <p>If they love the soviet union so much then air drop them in Eastern Ukraine and see how much they love Russia then. Little bastards should not be allowed anywhere near our government and democracy.</p>
                    
                </div><!-- .comment-content -->

                <div class="comment-footer">
                                            
<div class="cace-comment-votes">
    <button class="cace-comment-vote snax-login-required cace-comment-vote-up" aria-label="Vote Up">
        <span class="cace-vote-icon cace-vote-icon-arrow"></span>
        Vote Up
                <span class="cace-comment-score cace-comment-score-0" data-raw-value="0">
            0        </span>
    </button>

                    <span class="cace-comment-score cace-comment-score-total cace-comment-score-0" data-raw-value="0">0</span>
    
    <button class="cace-comment-vote snax-login-required cace-comment-vote-down">
        <span class="cace-vote-icon cace-vote-icon-arrow"></span>
        Vote Down
                <span class="cace-comment-score cace-comment-score-0" data-raw-value="0">
            0        </span>
    </button>
</div>

                    
                                            <div class="g1-meta reply">
                            <a rel='nofollow' class='comment-reply-link' href='#comment-88938' data-commentid="88938" data-postid="4681" data-belowelement="comment-88938" data-respondelement="respond" data-replyto="Reply to Dv" aria-label='Reply to Dv'>Reply</a>                        </div>
                    
                                            <button type="button" class="cace-button-reset cace-comment-report snax-login-required">Report</button>
                                    </div>

            </article><!-- .comment-body -->
            </li><!-- #comment-## -->
        </ol>
        <span class="cace-spinner"></span>

        <script id="cace-view-replies-tpl" type="text/template">
    <button class="cace-view-replies cace-button-reset">View replies (%d)</button>
</script>
        <script id="cace-report-tpl" type="text/template">
    <form id="cace-report-form">
        <p class="cace-report-form-info">
            Please explain the reason why this comment should be removed        </p>

        <p class="cace-report-form-text">
            <textarea cols="40" rows="4" id="cace-report-text" maxlength="300"></textarea>
        </p>

        <p class="cace-report-form-actions">
            <button id="cace-report-cancel" class="g1-button g1-button-s g1-button-subtle" type="button">Cancel</button>
            <button id="cace-report-submit" class="g1-button g1-button-s g1-button-solid" type="submit">Report</button>
        </p>
    </form>
</script>
        
        
            </section><!-- #comments-wp -->
</div>

    </div>



	
</div>




	<meta itemprop="mainEntityOfPage" content="https://thebosh.com/contrary-to-fake-ons-data-covid-cases-are-not-rising/"/>

	
			<meta itemprop="dateModified"
		      content="2022-06-17T16:14:04"/>
	
	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="TheBosh" />
		<meta itemprop="url" content="https://thebosh.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://thebosh.com/wp-content/uploads/2020/08/erty4334-1.png" />
		</span>
	</span>
	</article>

	<a class="g1-teaser g1-teaser-prev" href="https://thebosh.com/monkeypox-isnt-something-to-worry-about/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-4670 post type-post status-publish format-standard has-post-thumbnail category-opinions category-rants">
			<div class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="150" src="https://thebosh.com/wp-content/uploads/2022/05/200w-65-150x150.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bullshit" loading="lazy" srcset="https://thebosh.com/wp-content/uploads/2022/05/200w-65-150x150.gif 150w, https://thebosh.com/wp-content/uploads/2022/05/200w-65-192x192.gif 192w, https://thebosh.com/wp-content/uploads/2022/05/200w-65-110x110.gif 110w" sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Monkeypox isn&#8217;t something to worry about!</h3>			</header>
		</article>
	</a>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="snax_widget_cta-3" class="widget snax snax-widget-cta g1-box g1-box-tpl-frame"><i class="g1-box-icon"></i><div class="g1-box-inner"><div class="snax-cta">
	
	<div class="snax-cta-body">
		<p class="g1-alpha g1-alpha-1st">Got something to share? Post your news, reviews, and gossip with the world at The Bosh!</p>

		<form action="https://thebosh.com/create-a-post/" method="get">
			<button class="snax-button snax-button-create">Submit Post</button>
											</form>
	</div>

	</div>
</div><div class="g1-box-background g1-current-background"></div></aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->



	
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of3">
			<aside id="text-3" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>About</span></h2></header>			<div class="textwidget"><p>TheBosh is a unique social network powered by democracy and freedom of speech and not by ads! Here at TheBosh we promise to never show any form of advertisement to any of our users nor will we ever track our users or sell their private information to third parties unlike so many other social networks ran by the establishment elite. </p>
<p>Why not join TheBosh today and have your say without fear of being censored or used as a way of generating ad revenue for a billion dollar company!</p>
</div>
		</aside>		</div>

		<div class="g1-column g1-column-1of3">
					</div>

		<div class="g1-column g1-column-1of3">
					</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div><!-- .g1-prefooter -->

		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text">© 2020 ThebOsh</p>

					
					<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2111"><a href="https://thebosh.com/">Latest</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-639"><a href="https://thebosh.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4542"><a href="https://thebosh.com/category/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-799"><a href="https://thebosh.com/category/rants/">Rants</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4541"><a href="https://thebosh.com/category/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-2397"><a href="https://thebosh.com/forums/forum/general-chat/">Discussions</a></li>
<li class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-3224"><a href="https://thebosh.com/sign-up/">Sign up</a></li>
</ul></nav>
					
			<a class="g1-footer-stamp" href="" title="">
			<img class="g1-footer-stamp-icon" width="56" height="35" src="https://thebosh.comhttps://packman-demo.localhosthttps://staging.bimber.bringthepixel.com/bunchy/wp-content/uploads/sites/11/2015/12/footer_stamp.png" loading="lazy" srcset="https://thebosh.comhttps://packman-demo.localhosthttps://staging.bimber.bringthepixel.com/bunchy/wp-content/uploads/sites/11/2015/12/footer_stamp-2x.png 2x" alt="" />			</a>

				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://thebosh.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>
	<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2111"><a href="https://thebosh.com/">Latest</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-639"><a href="https://thebosh.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4542"><a href="https://thebosh.com/category/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-799"><a href="https://thebosh.com/category/rants/">Rants</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4541"><a href="https://thebosh.com/category/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-2397"><a href="https://thebosh.com/forums/forum/general-chat/">Discussions</a></li>
<li class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-3224"><a href="https://thebosh.com/sign-up/">Sign up</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
		<!-- BEGIN .g1-secondary-nav -->
	<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-v"><li id="menu-item-2840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2840"><a href="https://thebosh.com/privacy-and-cookie-policy/">Privacy and Cookie Policy</a></li>
</ul></nav>		<!-- END .g1-secondary-nav -->
		
			<nav class="g1-quick-nav g1-quick-nav-short">
			<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
				
				                    						<li class="menu-item menu-item-type-g1-latest ">
							<a href="https://thebosh.com">
								<span class="entry-flag entry-flag-latest"></span>
								Latest							</a>
						</li>
					
											<li class="menu-item menu-item-type-g1-popular ">
							<a href="https://thebosh.com/?p=311">
								<span class="entry-flag entry-flag-popular"></span>
								safecss							</a>
						</li>
					
					
											<li class="menu-item menu-item-type-g1-trending ">
							<a href="https://thebosh.com/?p=312">
								<span class="entry-flag entry-flag-trending"></span>
								safecss							</a>
						</li>
					
							</ul>
		</nav>
						<a class="g1-button g1-button-m g1-button-solid snax-button snax-button-create"
		href="https://thebosh.com/create-a-post/">Submit Post</a>
				</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
	<div id="snax-popup-content" class="snax white-popup mfp-hide">
		
<div class="snax-login-tab snax-tab-active">

	<h2 class="g1-alpha">Log In</h2>

	
	
	
	
		
		<h4 class="snax-form-legend snax-form-legend-sign-in">Sign In</h4>

		<div class="snax-login-form">
			<form name="loginform-in-popup" id="loginform-in-popup" action="https://thebosh.com/wp-login.php" method="post"><div class="snax-validation-error snax-login-error-message"></div><p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" autocomplete="username" class="input" value="" size="20" />
			</p><p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" autocomplete="current-password" class="input" value="" size="20" />
			</p><div id="snax-login-recaptcha"></div><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p><p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://thebosh.com/contrary-to-fake-ons-data-covid-cases-are-not-rising/" />
			</p></form>		</div>

		<a class="snax-link-forgot-pass" href="https://thebosh.com/?bosh_login_popup=forgot_password">Forgot password?</a>

		
	
	
</div>

<div class="snax-forgot-pass-tab snax-tab-inactive">

	<h2 class="g1-alpha g1-alpha-2nd">Forgot password?</h2>

	<p>
		Enter your account data and we will send you a link to reset your password.	</p>

	
	<div class="snax-forgot-pass-form">
		<form name="lostpasswordform" id="lostpasswordform" action="https://thebosh.com/wp-login.php?action=lostpassword" method="post">
			<div class="snax-validation-error snax-forgot-pass-error-message"></div>
			<div class="snax-validation-error snax-forgot-pass-success-message"></div>
			<p class="forgot-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="user_login" id="forgot-user_login" class="input" value="" size="20" placeholder="Username or Email Address" />
			</p>
			
			<input type="hidden" name="redirect_to" value="https://thebosh.com/contrary-to-fake-ons-data-covid-cases-are-not-rising/" />
			<p class="forgot-submit">
				<input type="submit" name="wp-submit" id="forgot-wp-submit" class="button button-primary button-large" value="Reset Password" />
			</p>

			<a href="#" class="snax-back-to-login-tab">Back to Login</a>
		</form>
	</div>

	
</div>

<div class="snax-reset-tab snax-tab-inactive">

	<div class="snax-reset-pass-form">
		<h2>Your password reset link appears to be invalid or expired.</h2>
	</div>


</div>

<div class="snax-gdpr-tab snax-tab-inactive">

	<h2 class="g1-alpha">Log in</h2>

	<h3 class="g1-delta">Privacy Policy</h3>

	<p>	</p>

	<a class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href="#">Accept</a>

</div>
	</div>
	<div class="snax snax-notifications snax-notifications-off">
	<div class="snax-notification">
		<button class="snax-notification-close">Close</button>
		<p class="snax-notification-text"></p>
	</div>
</div><div id="snax-popup-add-to-collection" class="snax white-popup mfp-hide">
	<h2>Add to Collection</h2>

	<div class="snax-add-to-collection"><!--  .snax-add-to-collection-loading -->
		<form class="snax-form-collection-search">
			<label>
				Add new or search				<input name="snax-collection-search" type="search" placeholder="Add new&hellip;" autocomplete="off" />
			</label>
			<input name="snax-collection-save" type="submit" value="Save" disabled="disabled" />
		</form>
		<div class="snax-collections snax-collections-tpl-listxs">
			<ul class="snax-collections-items">
				<li class="snax-collections-item">
					<div class="snax-collection snax-collection-tpl-listxs snax-collection-public">
						<p class="snax-collection-title"><a>Public collection title</a></p>
					</div>
				</li>

				<li class="snax-collections-item">
					<div class="snax-collection snax-collection-tpl-listxs snax-collection-private">
						<p class="snax-collection-title"><a>Private collection title</a></p>
					</div>
				</li>
			</ul>
		</div>
		<div class="snax-collections-leading">
			<div class="snax-collections-leading-icon"></div>
			<h3 class="snax-collections-leading-title">No Collections</h3>
			<p>Here you&#039;ll find all collections you&#039;ve created before.</p>
		</div>
	</div>
</div>
<script type='text/javascript' src='https://thebosh.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-includes/js/backbone.min.js?ver=1.4.1' id='backbone-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/buddypress-media/lib/media-element/wp-mediaelement.min.js?ver=4.6.12' id='rt-mediaelement-wp-js'></script>
<script type='text/javascript' id='rtmedia-main-js-extra'>
/* <![CDATA[ */
var rtmedia_bp = {"bp_template_pack":"legacy"};
var RTMedia_Main_JS = {"media_delete_confirmation":"Are you sure you want to delete this media?","rtmedia_ajaxurl":"https:\/\/thebosh.com\/wp-admin\/admin-ajax.php","media_delete_success":"Media file deleted successfully."};
var rtmedia_main_js_strings = {"rtmedia_albums":"Albums","privacy_update_success":"Privacy updated successfully.","privacy_update_error":"Couldn't change privacy, please try again."};
var rtmedia_media_size_config = {"photo":{"thumb":{"width":150,"height":150,"crop":1},"medium":{"width":320,"height":240,"crop":1},"large":{"width":800,"height":0,"crop":1}},"video":{"activity_media":{"width":320,"height":240},"single_media":{"width":640,"height":480}},"music":{"activity_media":{"width":320},"single_media":{"width":640}},"featured":{"default":{"width":100,"height":100,"crop":1}}};
var rtmedia_main = {"rtmedia_ajax_url":"https:\/\/thebosh.com\/wp-admin\/admin-ajax.php","rtmedia_media_slug":"media","rtmedia_lightbox_enabled":"1","rtmedia_direct_upload_enabled":"0","rtmedia_gallery_reload_on_upload":"1","rtmedia_empty_activity_msg":"Please enter some content to post.","rtmedia_empty_comment_msg":"Empty comment is not allowed.","rtmedia_media_delete_confirmation":"Are you sure you want to delete this media?","rtmedia_media_comment_delete_confirmation":"Are you sure you want to delete this comment?","rtmedia_album_delete_confirmation":"Are you sure you want to delete this Album?","rtmedia_drop_media_msg":"Drop files here","rtmedia_album_created_msg":" album created successfully.","rtmedia_something_wrong_msg":"Something went wrong. Please try again.","rtmedia_empty_album_name_msg":"Enter an album name.","rtmedia_max_file_msg":"Max file Size Limit: ","rtmedia_allowed_file_formats":"Allowed File Formats","rtmedia_select_all_visible":"Select All Visible","rtmedia_unselect_all_visible":"Unselect All Visible","rtmedia_no_media_selected":"Please select some media.","rtmedia_selected_media_delete_confirmation":"Are you sure you want to delete the selected media?","rtmedia_selected_media_move_confirmation":"Are you sure you want to move the selected media?","rtmedia_waiting_msg":"Waiting","rtmedia_uploaded_msg":"Uploaded","rtmedia_uploading_msg":"Uploading","rtmedia_upload_failed_msg":"Failed","rtmedia_close":"Close","rtmedia_edit":"Edit","rtmedia_delete":"Delete","rtmedia_edit_media":"Edit Media","rtmedia_remove_from_queue":"Remove from queue","rtmedia_add_more_files_msg":"Add more files","rtmedia_file_extension_error_msg":"File not supported","rtmedia_more":"more","rtmedia_less":"less","rtmedia_read_more":"Read more","rtmedia__show_less":"Show less","rtmedia_activity_text_with_attachment":"disable","rtmedia_delete_uploaded_media":"This media is uploaded. Are you sure you want to delete this media?","rtm_wp_version":"6.0","rtmedia_masonry_layout":"false","rtmedia_disable_media_in_commented_media":"1","rtmedia_disable_media_in_commented_media_text":"Adding media in Comments is not allowed"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/buddypress-media/app/assets/js/rtmedia.min.js?ver=4.6.12' id='rtmedia-main-js'></script>
<script type='text/javascript' id='rtmedia-backbone-js-extra'>
/* <![CDATA[ */
var rtmedia_template = {"template_url":"https:\/\/thebosh.com\/wp-admin\/admin-ajax.php?action=rtmedia_get_template&template=media-gallery-item"};
var rtMedia_plupload = {"rtMedia_plupload_config":{"url":"\/contrary-to-fake-ons-data-covid-cases-are-not-rising\/upload\/","runtimes":"html5,flash,html4","browse_button":"rtMedia-upload-button","container":"rtmedia-upload-container","drop_element":"drag-drop-area","filters":[{"title":"Media Files","extensions":"jpg,jpeg,png,gif,mp4,mp3"}],"max_file_size":"128M","multipart":true,"urlstream_upload":true,"flash_swf_url":"https:\/\/thebosh.com\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"https:\/\/thebosh.com\/wp-includes\/js\/plupload\/plupload.silverlight.xap","file_data_name":"rtmedia_file","multi_selection":true,"multipart_params":{"redirect":"no","redirection":"false","action":"wp_handle_upload","_wp_http_referer":"\/contrary-to-fake-ons-data-covid-cases-are-not-rising\/","mode":"file_upload","rtmedia_upload_nonce":"492dd50469"},"max_file_size_msg":"128M"}};
var rtmedia_media_thumbs = {"photo":"https:\/\/thebosh.com\/wp-content\/plugins\/buddypress-media\/app\/assets\/admin\/img\/image_thumb.png","video":"https:\/\/thebosh.com\/wp-content\/plugins\/buddypress-media\/app\/assets\/admin\/img\/video_thumb.png","music":"https:\/\/thebosh.com\/wp-content\/plugins\/buddypress-media\/app\/assets\/admin\/img\/audio_thumb.png"};
var rtmedia_edit_media_info_upload = {"title":"Title:","description":"Description:"};
var rtmedia_bp = {"bp_template_pack":"legacy"};
var rtmedia_backbone_strings = {"rtm_edit_file_name":"Edit File Name"};
var rtmedia_exteansions = {"photo":["jpg","jpeg","png","gif"],"video":["mp4"],"music":["mp3"]};
var rtMedia_update_plupload_comment = {"url":"\/contrary-to-fake-ons-data-covid-cases-are-not-rising\/upload\/","runtimes":"html5,flash,html4","browse_button":"rtmedia-comment-media-upload","container":"rtmedia-comment-media-upload-container","filters":[{"title":"Media Files","extensions":"jpg,jpeg,png,gif,mp4,mp3"}],"max_file_size":"128M","multipart":"1","urlstream_upload":"1","flash_swf_url":"https:\/\/thebosh.com\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"https:\/\/thebosh.com\/wp-includes\/js\/plupload\/plupload.silverlight.xap","file_data_name":"rtmedia_file","multi_selection":"","multipart_params":{"redirect":"no","redirection":"false","action":"wp_handle_upload","_wp_http_referer":"\/contrary-to-fake-ons-data-covid-cases-are-not-rising\/","mode":"file_upload","rtmedia_upload_nonce":"492dd50469"},"max_file_size_msg":"128M"};
var rtmedia_backbone = {"rMedia_loading_media":"https:\/\/thebosh.com\/wp-content\/plugins\/buddypress-media\/app\/assets\/admin\/img\/boxspinner.gif","rtmedia_set_featured_image_msg":"Featured media set successfully.","rtmedia_unset_featured_image_msg":"Featured media removed successfully.","rtmedia_no_media_found":"Oops !! There's no media found for the request !!","rtmedia_load_more_or_pagination":"load_more","rtmedia_bp_enable_activity":"1","rtmedia_upload_progress_error_message":"There are some uploads in progress. Do you want to cancel them?","rtmedia_media_disabled_error_message":"Media upload is disabled. Please Enable at least one media type to proceed.","rMedia_loading_file":"https:\/\/thebosh.com\/wp-admin\/images\/loading.gif"};
var rtMedia_activity = {"is_album":"","is_edit_allowed":""};
var rtMedia_update_plupload_config = {"url":"\/contrary-to-fake-ons-data-covid-cases-are-not-rising\/upload\/","runtimes":"html5,flash,html4","browse_button":"rtmedia-add-media-button-post-update","container":"rtmedia-whts-new-upload-container","drop_element":"whats-new-textarea","filters":[{"title":"Media Files","extensions":"jpg,jpeg,png,gif,mp4,mp3"}],"max_file_size":"128M","multipart":"1","urlstream_upload":"1","flash_swf_url":"https:\/\/thebosh.com\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"https:\/\/thebosh.com\/wp-includes\/js\/plupload\/plupload.silverlight.xap","file_data_name":"rtmedia_file","multi_selection":"1","multipart_params":{"redirect":"no","redirection":"false","rtmedia_update":"true","action":"wp_handle_upload","_wp_http_referer":"\/contrary-to-fake-ons-data-covid-cases-are-not-rising\/","mode":"file_upload","rtmedia_upload_nonce":"492dd50469"},"max_file_size_msg":"128M"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/buddypress-media/app/assets/js/rtMedia.backbone.js?ver=4.6.12' id='rtmedia-backbone-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery.caret.min.js?ver=10.3.0' id='jquery-caret-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery.atwho.min.js?ver=10.3.0' id='jquery-atwho-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/buddypress/bp-activity/js/mentions.min.js?ver=10.3.0' id='bp-mentions-js'></script>
<script type='text/javascript' id='bp-nouveau-js-extra'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/thebosh.com\/wp-admin\/admin-ajax.php","confirm":"Are you sure?","show_x_comments":"Show all %d comments","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","object_nav_parent":"#buddypress","objects":["activity","members","groups","xprofile","friends","settings","notifications","group_members","group_requests"],"nonces":{"activity":"a779119544","members":"a490068555","groups":"fc89f4a2af","xprofile":"45c063a833","friends":"bdb3b45fe1","settings":"cc21d7cf9b","notifications":"cc2636be24"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=10.3.0' id='bp-nouveau-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' id='snax-collections-js-extra'>
/* <![CDATA[ */
var snax_collections_js_config = {"ajax_url":"https:\/\/thebosh.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/thebosh.com","user_id":"0","post_id":"4681","nonce":"8c62dc7fc2","history":"off","i18n":{"are_you_sure_remove":"Entire collection with all items will be removed. Proceed?","are_you_sure_clear_all":"All collection items will be removed. Proceed?","removed":"Collection has been successfully removed","removing_items":"Removing collection items..."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/snax/assets/js/collections.min.js?ver=1.92' id='snax-collections-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.en.js' id='jquery-timeago-en-js'></script>
<script type='text/javascript' id='snax-front-js-extra'>
/* <![CDATA[ */
var snax_front_config = {"ajax_url":"https:\/\/thebosh.com\/wp-admin\/admin-ajax.php","site_url":"https:\/\/thebosh.com","autosave_interval":"60","use_login_recaptcha":"","recaptcha_api_url":"https:\/\/www.google.com\/recaptcha\/api.js","recaptcha_version":"20","recaptcha_site_key":"","enable_login_popup":"1","login_url":"https:\/\/thebosh.com\/wp-login.php?bosh_login_popup=on","login_popup_url_var":"bosh_login_popup","logged_in":"","login_success_var":"bosh_login_success","delete_status_var":"bosh_delete_status","item_comments_js_enabled":"","i18n":{"are_you_sure":"Are you sure?","recaptcha_invalid":"<strong>ERROR<\/strong>: The reCAPTCHA you entered is incorrect.","passwords_dont_match":"Passwords don't match.","link_invalid":"Your password reset link appears to be invalid or expired.","password_set":"New password has been set","duplicate_comment":"Duplicate comment detected; it looks as though you&#8217;ve already said that!","comment_fail":"Comment Submission Failure","see_all_replies":"See all replies","user_is_logging":"Please wait. You are logging in&hellip;","points_singular_tpl":"<strong>%d<\/strong> Point","points_plural_tpl":"<strong>%d<\/strong> Points","points_singular_short_tpl":"<strong>%s<\/strong> Point","points_plural_short_tpl":"<strong>%s<\/strong> Points","popup_close_label":"Close (Esc)"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/snax/assets/js/front.js?ver=1.92' id='snax-front-js'></script>
<script type='text/javascript' id='bimber-shares-js-extra'>
/* <![CDATA[ */
var bimber_shares_config = {"debug_mode":"","facebook_sdk":{"url":"https:\/\/connect.facebook.net\/en_US\/sdk.js","app_id":"","version":"v5.0"},"microshares":{"tpl":"<div class=\"bimber-microshare-item-share\">\n\t<a class=\"bimber-microshare-item-share-toggle\" href=\"#\">Share<\/a>\n\t<div class=\"bimber-microshare-item-share-content\">\n\t\t<a class=\"bimber-microshare bimber-microshare-pinterest bimber-share-pinterest\" href=\"https:\/\/pinterest.com\/pin\/create\/button?url=https:\/\/thebosh.com\/contrary-to-fake-ons-data-covid-cases-are-not-rising\/&#038;description=Contrary%20to%20FAKE%20ONS%20data%20Covid%20cases%20are%20NOT%20rising&#038;media=bimber_share_media_url_placeholder\" title=\"Share on Pinterest\" target=\"_blank\" rel=\"nofollow\">Share on Pinterest<\/a><a class=\"bimber-microshare bimber-microshare-facebook bimber-share-facebook\" href=\"https:\/\/www.facebook.com\/dialog\/share?app_id=&#038;display=popup&#038;href=https:\/\/thebosh.com\/contrary-to-fake-ons-data-covid-cases-are-not-rising\/&#038;quote=Contrary%20to%20FAKE%20ONS%20data%20Covid%20cases%20are%20NOT%20rising\" title=\"Share on Facebook\" data-share-url=\"https:\/\/thebosh.com\/contrary-to-fake-ons-data-covid-cases-are-not-rising\/\" data-share-text=\"Contrary to FAKE ONS data Covid cases are NOT rising\" data-on-share-callback=\"\" target=\"_blank\" rel=\"nofollow\">Share on Facebook<\/a><a class=\"bimber-microshare bimber-microshare-twitter bimber-share-twitter\" href=\"\/\/twitter.com\/intent\/tweet?url=https:\/\/thebosh.com\/contrary-to-fake-ons-data-covid-cases-are-not-rising\/&#038;text=Contrary%20to%20FAKE%20ONS%20data%20Covid%20cases%20are%20NOT%20rising%20\" title=\"Share on Twitter\" target=\"_blank\" rel=\"nofollow\">Share on Twitter<\/a>\t<\/div>\n<\/div>\n","domain":"https:\/\/thebosh.com\/"},"i18n":{"fb_app_id_not_set":"Facebook App Id not set in Theme Options > Shares"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thebosh.com/wp-content/themes/bimber/js/shares.min.js?ver=9.2.1' id='bimber-shares-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = {"debug_mode":"","ajax_url":"https:\/\/thebosh.com\/wp-admin\/admin-ajax.php","timeago":"on","sharebar":"off","i18n":{"menu":{"go_to":"Go to"},"newsletter":{"subscribe_mail_subject_tpl":"Check out this great article: %subject%"},"bp_profile_nav":{"more_link":"More"}},"comment_types":["wp"],"auto_load_limit":"0","auto_play_videos":"","use_gif_player":"","setTargetBlank":"1","useWaypoints":"1","stack":"original","wpp":{"token":"bffae80e36"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thebosh.com/wp-content/themes/bimber/js/global.js?ver=9.2.1' id='bimber-global-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/themes/bimber/js/players.js?ver=9.2.1' id='bimber-players-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://thebosh.com/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://thebosh.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/themes/bimber/js/ajax-search.js?ver=9.2.1' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/themes/bimber/js/single.js?ver=9.2.1' id='bimber-single-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/themes/bosh-child-theme/modifications.js' id='bimber-child-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/buddypress-media/lib/media-element/mediaelement-and-player.min.js?ver=4.6.12' id='rt-mediaelement-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/buddypress-media/lib/touchswipe/jquery.touchSwipe.min.js?ver=4.6.12' id='rtmedia-touchswipe-js'></script>
<script type='text/javascript' id='commentace-wp-comments-js-extra'>
/* <![CDATA[ */
var commentace_wp = {"guest_can_vote":"","collapse_replies":"1","load_more_type":"infinite_scroll_on_demand"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/comment-ace/assets/js/wp-comments.js?ver=1.0.6' id='commentace-wp-comments-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/comment-ace/assets/js/wp-comment-form.js?ver=1.0.6' id='commentace-wp-comment-form-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/comment-ace/assets/js/wp-character-countdown.js?ver=1.0.6' id='commentace-wp-character-countdown-js'></script>
<script type='text/javascript' id='commentace-gif-picker-js-extra'>
/* <![CDATA[ */
var commentace_gif_picker = {"search_url":"https:\/\/api.giphy.com\/v1\/gifs\/search?api_key=EEoFiCosGuyEIWlXnRuw4McTLxfjCrl1&limit=10","trending_url":"https:\/\/api.giphy.com\/v1\/gifs\/trending?api_key=EEoFiCosGuyEIWlXnRuw4McTLxfjCrl1&limit=10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/comment-ace/assets/js/gif-picker.js?ver=1.0.6' id='commentace-gif-picker-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/comment-ace/assets/js/wp-reply-with-gif.js?ver=1.0.6' id='commentace-wp-reply-with-gif-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/comment-ace/assets/js/wp-comment-list.js?ver=1.0.6' id='commentace-wp-comment-list-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/comment-ace/assets/js/wp-comment.js?ver=1.0.6' id='commentace-wp-comment-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/comment-ace/assets/js/wp-comment-votes.js?ver=1.0.6' id='commentace-wp-comment-votes-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/comment-ace/assets/js/wp-comment-report.js?ver=1.0.6' id='commentace-wp-comment-report-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/plugins/comment-ace/assets/js/wp-comment-copy-link.js?ver=1.0.6' id='commentace-wp-comment-copy-link-js'></script>
<script type='text/javascript' src='https://thebosh.com/wp-content/themes/bimber/js/back-to-top.js?ver=9.2.1' id='bimber-back-to-top-js'></script>
</body>
</html>
